Plans System check

Perl version

Plans requires version 5.8 or higher.
Your version of perl is 5.10.1.

Required Perl Modules